Seaquel
MySQL error code

MySQL error 3782

MySQL server error 3782 is ER_GR_HOLD_KILLED, reported with SQLSTATE HY000.

Held statement aborted because Group Replication plugin got shut down or thread was killed while new primary member was applying backlog.
Error3782
NameER_GR_HOLD_KILLED
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference