Seaquel
MySQL error code

MySQL error 3678

MySQL server error 3678 is ER_SCHEMA_DIR_EXISTS, reported with SQLSTATE HY000.

Schema directory '%s' already exists. This must be resolved manually (e.g. by moving the schema directory to another location).
Error3678
NameER_SCHEMA_DIR_EXISTS
SQLSTATEHY000
GroupServer errors

Source: MySQL 8.4 Error Reference