MySQL error code
MySQL error 3094
MySQL server error 3094 is ER_GROUP_REPLICATION_APPLIER_INIT_ERROR, reported with SQLSTATE HY000.
The START GROUP_REPLICATION command failed as the applier module failed to start.
| Error | 3094 |
|---|---|
| Name | ER_GROUP_REPLICATION_APPLIER_INIT_ERROR |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference