MySQL error code
MySQL error 1836
MySQL server error 1836 is ER_READ_ONLY_MODE, reported with SQLSTATE HY000.
Running in read-only mode
| Error | 1836 |
|---|---|
| Name | ER_READ_ONLY_MODE |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference
MySQL server error 1836 is ER_READ_ONLY_MODE, reported with SQLSTATE HY000.
Running in read-only mode
| Error | 1836 |
|---|---|
| Name | ER_READ_ONLY_MODE |
| SQLSTATE | HY000 |
| Group | Server errors |
Source: MySQL 8.4 Error Reference